46 reaktioner till “Testar lite ..

  1. Paus?? Nu har jag tydligen missat något. Backar för att se vad som hänt och hoppas att pausen inte blir lång. Önskar dig en riktigt fin fortsatt helg Anki!

    Gilla

  2. Underbar bild…..IGEN!!!! Kollade ditt förra inlägg och förstår verkligen att du är arg, less och frustrerad men jag hoppas det löser sig och att pausen blir kort, för det är alltid lika roligt att titta in hos dig ❤

    Gillad av 1 person

  3. Osis! Förstår din frustration, för tekniska saker bara SKA fungera. Ser din fina bild som vanligt, så WP verkar funka ”externt” om man säger så.
    Du verkar inte vara ensam om dina problem med WP, vilket ju är ingen tröst egentligen.
    Om du inte får svar från dom och om du anser att din engelska inte räcker till (vilket jag dock starkt betvivlar), så kan du mejla mig din fråga på svenska, så gör jag ett försök att översätta.
    Kan du inte sätta Basse ”i arbete”?
    Håller tummarna för dig, för jag VILL INTE att du pausar, okej!!!;-)

    Gillad av 1 person

    1. Tack för ditt stöd och ditt erbjudande om översättningshjälp BP! Jag ska försöka locka hit Basse någon dag … kanske kan han ge mig något tips
      Känner mig frustrerad och trött just nu, men några skyltar ska jag väl få ihop. 🙂

      Gilla

  4. Jättefin bild! Och jag har inte heller några problem att se den eller att förstora upp den.
    Jag hoppas det löser sig och att pausen inte blir lång! Skulle sakna dina inlägg mycket i så fall 😪

    Gillad av 1 person

    1. Tack!
      Konstigt är det! Jag bytte webbläsare och med Explorer funkar det, men inte med Chrome … Testade även Lasses dator och där funkade det med både Chrome och Explorer.

      Gilla

      1. Dagens teknik i ett nötskal! Har också råkat ut för liknande problem där något funkar i en webbläsare men inte i en annan! Och att det funkar i en dator men inte i en annan! Väldigt mysko! Men skönt att det löste sig delvis i alla fall!

        Gillad av 1 person

  5. Vacker bild är det! när jag testade och gick tillbaka till dina äldre inlägg med lite mindre bilder har jag inga problem alls att få upp dem i stort format. Inte alls. Och klickar jag på bilden i det här inlägget så har den då samma storlek som i originalet. Kan det vara någon uppdatering som du inte har gjort.
    Hoppas och håller tummarna för att det löser sig. Men jag förstår att det är frustrerande när något som fungerat plötsligt inte gör det längre.
    Kram

    Gillad av 1 person

    1. Tack Ditte! WP:s uppdateringar sker väl automatiskt och datorn är ny med Windows 10, som också uppdateras av sig själv. Efter att ha läst hos några bloggvänner att allt ser ut som det brukar, så kollade jag min sida på Lasses dator – och där funkade det som det ska – både med Chrome och med Explorer på min funkar det med Explorer … men inte med Chrome … suck. Ska höra vad yngste sonen säger om saken, men får väl vänta någon timme till innan jag ringer och väcker honom.
      Kram

      Gilla

      1. Tack för tips Ditte! Jag har kollat, men inte hittat några uppdateringar som ska göras … i övrigt är det som förut – funkar i Explorer i min dator, men både i Explorer och Chrome i Lasses …
        Kram

        Gilla

Kommentarer är stängda.